le Village des Gaulois Toujours Rouleurs

avec ou sans kawa gtr
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Je l'ai échapée belle...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Goudurix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3633
Age : 59
Localisation : Bourgogne SUD
Date d'inscription : 24/12/2006

MessageSujet: Je l'ai échapée belle...   24/6/2015, 19:13

Salut la Gaule.

Ça faisait un bout de temps que je n'avais pas mis les main dans le cambouis sur ma mob, à part pour l'entretient régulier.

Hier soir en rentrant de Lyon, v'la t-y-pas que le moteur se met à ratatouiller à bas régime.
Reste 20 bornes à faire, mais à partir de 5000 Trs elle tourne bien.
Diagnostique : un anti-parasite ou un fil de bougie qui merdouille.

Ce soir, je démonte les 4 bougies, et effectivement la bougie N° 2 est toute noire alors que les autres sont OK. Je vérifie le fil et il est HS côté bobine.
Je le remplace et démarre la machine.

Impossible de la faire tourner correctement au ralenti et lorsque je tourne la poignée de gaz pour emballer le moteur, une fumée bleue sort brièvement de l'échappement gauche.

Je redépose le réservoir et branche la moto à la nourrice à carburant que j'utilise pour mes réglages moteur.

J'appuie sur le bouton du démarreur et rien de se passe. Et en plus ça sent l'essence.
Horreur, de l'essence coule du carbu droit.

Je dépose les 4 bougie et un coup de démarreur.
J'ai pris de l'essence plein la figure.
Conclusion : le pointeau du carbu N° 1 est HS.
J'en connais qui à cause de ça ont tordu une bielle.

Donc de WE, dépose de la rampe de carbus, changement des 4 pointeaux et remontage, synchro etc...

Moi qui comptais me promener, c'est raté.
Je penserai bien à vous...

pale pale pale pale

_________________
Goudurix qui n'est plus à pied. Merci Grandpapix. bounce

Ce n'est pas parce qu'on à rien à dire qu'il faut fermer sa gueule
Revenir en haut Aller en bas
http://www.philedi.net
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3213
Age : 59
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Je l'ai échapée belle...   24/6/2015, 21:10

Oui moi aussi j'en connais à qui c'est arrivé dont un particulièrement bien.
En moins de 1/2 heure le cylindre était plein et le moteur bien bloqué !
Et un changement de moteur, un !
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11099
Age : 56
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Je l'ai échapée belle...   24/6/2015, 22:24

C'est quoi des pointeaux, rampe de carbus ... Wink l'injection c'est quand même pas mal

_________________
Revenir en haut Aller en bas
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3213
Age : 59
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Je l'ai échapée belle...   25/6/2015, 15:33

Moqueur ! C'est un truc qui fonctionne sans électronique biggrin
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11099
Age : 56
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Je l'ai échapée belle...   25/6/2015, 22:11

Toutatis a écrit:
Moqueur ! C'est un truc qui fonctionne presque bien biggrin

clown

_________________
Revenir en haut Aller en bas
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3213
Age : 59
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Je l'ai échapée belle...   25/6/2015, 22:13

Connie and Clyde a écrit:
Toutatis a écrit:
Moqueur ! C'est un truc qui fonctionne presque bien biggrin

clown  

Mais pas besoin de Picasso pour s’arrêter Basketball
Revenir en haut Aller en bas
Télégraphix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3505
Age : 57
Localisation : Moulins les Metz
Date d'inscription : 24/12/2006

MessageSujet: Re: Je l'ai échapée belle...   26/6/2015, 08:18

Toutatis a écrit:
Connie and Clyde a écrit:
Toutatis a écrit:
Moqueur ! C'est un truc qui fonctionne presque bien biggrin

clown  
Basketball

   

Mais on se lâche tout d'un coup
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11099
Age : 56
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Je l'ai échapée belle...   26/6/2015, 08:45

Mais pas besoin d'avoir 5 GTR pour être sur qu'une démarre Wink

_________________
Revenir en haut Aller en bas
Télégraphix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3505
Age : 57
Localisation : Moulins les Metz
Date d'inscription : 24/12/2006

MessageSujet: Re: Je l'ai échapée belle...   26/6/2015, 16:04

On s'éloigne, on s'éloigne ......................du sujet du post ! !
Qu'en est-il de ton moteur Philippe ? La moto est-elle prête pour la balade dominicale ? Serez-vous obligé de prendre l'autre moto ?

Bon courage ...................et bon week-end !
Revenir en haut Aller en bas
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3213
Age : 59
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Je l'ai échapée belle...   26/6/2015, 16:52

Connie and Clyde a écrit:
Mais pas besoin d'avoir 5 GTR pour être sur qu'une démarre  Wink      

Aucun souci de démarrage sur les trois dont je me sert pour le moment. Je fais comme pour les cravates, je prends celle qui me sied le mieux
Revenir en haut Aller en bas
Genesix

avatar

Nombre de messages : 463
Age : 54
Localisation : 81 - TARN
Date d'inscription : 12/05/2013

MessageSujet: Re: Je l'ai échapée belle...   26/6/2015, 17:39

Citation :
Qu'en est-il de ton moteur Philippe ? La moto est-elle prête pour la balade dominicale
Ben le 24 il disait qu'il s'en occuperait ce week-end. Si je calcule bien, il ne s'y est pas encore mis
Revenir en haut Aller en bas
Goudurix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3633
Age : 59
Localisation : Bourgogne SUD
Date d'inscription : 24/12/2006

MessageSujet: Re: Je l'ai échapée belle...   28/6/2015, 19:22

Télégraphix a écrit:
On s'éloigne, on s'éloigne ......................du sujet du post ! !
Qu'en est-il de ton moteur Philippe ? La moto est-elle prête pour la balade dominicale ? Serez-vous obligé de prendre l'autre moto ?
Bon courage ...................et bon week-end !
Ben même pas. Germanixe travaille, et sa moto est vendue.

Genesix a écrit:

Ben le 24 il disait qu'il s'en occuperait ce week-end. Si je calcule bien, il ne s'y est pas encore mis
Pas reçu les pièces. Logiquement Lundi ça devrait arriver.
bounce bounce

_________________
Goudurix qui n'est plus à pied. Merci Grandpapix. bounce

Ce n'est pas parce qu'on à rien à dire qu'il faut fermer sa gueule
Revenir en haut Aller en bas
http://www.philedi.net
Contenu sponsorisé




MessageSujet: Re: Je l'ai échapée belle...   

Revenir en haut Aller en bas
 
Je l'ai échapée belle...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Merci mon DIEU!!!
» Selle western pour Belle...-> une Barefoot Arizona :)
» Ma belle Alfa 75 TS à vendre
» capote belle ile
» une belle sortie en float tube

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Village des Gaulois Toujours Rouleurs :: Mécanix - Accessoires - Astuces :: Mécanix - Sujets récents-
Sauter vers: