le Village des Gaulois Toujours Rouleurs

avec ou sans kawa gtr
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Tite panne électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Tite panne électrique   1/2/2011, 12:30

Salut à tous,

Avant que je ne me mette à contrôler tout le circuit électrique, j'aimerais savoir si quelqu'un a déjà eu cette panne:
pour rentrer dans mon allée, je dois franchir le trottoir. Hier je le franchis et la moto s'arrête net.
Je n'ai pas calé mais elle s'est arrêtée toute seule.

J'ai de la batterie, le point mort s'allume, les phares clignos ..etc tout va bien mais je n'ai plus du tout de lancement du démarreur.
J'ai agité un peu la béquille latérale, idem pour la poignée de débrayage ( pour les contacts qui se trouvent derrière ) mais rien n'y fait.
Aucun fusible mort....

Donc voilà. Pour rentrer la moto au garage il faut être au moins 2 personnes, voire 3 ( accès pas commode ).
J'essaierais donc bien de la dépanner dehors mais par ce froid, je voudrais "taper à coup sûr" si c'est possible.
Tous vos renseignements me seront précieux.

Merci d'avance. Cordialement!
@lain
Revenir en haut Aller en bas
Freinadix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3099
Localisation : 60 LIANCOURT
Date d'inscription : 23/12/2006

MessageSujet: Re: Tite panne électrique   1/2/2011, 13:07

T'as regardé le coupe circuit
Revenir en haut Aller en bas
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 13:14

Freinadix a écrit:
T'as regardé le coupe circuit

Lo Freinadix,,

Tu penses qu'il se serait shunté, ou humidité ?

Hum ... c'est une piste aussi ça. Je vois ça ce soir.

Merci. Ciao \o
@lain
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11194
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Tite panne électrique   1/2/2011, 14:02

La seule fois ou j'ai eu ce genre de problème c'était le contact de la béquille latérale qui coincait, en passant le trottoir elle a peut être bougée
nettoyage et graissage de la tige du contact et c'était bon

_________________
Revenir en haut Aller en bas
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3243
Age : 60
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 14:34

Bizarre en effet, pas d'idée supplémentaire pour la soigner.
Sauf .... le démarreur tourne t il quand tu presses sur le bouton ? Faudrait pas que ce soir une bète coïncidence ....
Revenir en haut Aller en bas
Fefe
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 2200
Age : 64
Localisation : NERS 30
Date d'inscription : 30/11/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 16:34

mauvais contact, peut etre dans la boite a fusible

moi je verifierai les plus grosses connectiques que tu vois sans demonter et refaire un essai
Revenir en haut Aller en bas
Fefe
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 2200
Age : 64
Localisation : NERS 30
Date d'inscription : 30/11/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 17:13

Revenir en haut Aller en bas
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 18:04

Toutatis a écrit:
Bizarre en effet, pas d'idée supplémentaire pour la soigner.
Sauf .... le démarreur tourne t il quand tu presses sur le bouton ? Faudrait pas que ce soir une bète coïncidence ....

Nan, Nan, le démarreur ne tourne pas mais comme la moto s'est arrêtée toute seule comme une grande, il n'y a pas de raison pour que ce soit le démarreur...
à moins d'un fâcheuse coïncidence comme tu dis.

@lain
Revenir en haut Aller en bas
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 18:06

Connie and Clyde a écrit:
La seule fois ou j'ai eu ce genre de problème c'était le contact de la béquille latérale qui coincait, en passant le trottoir elle a peut être bougée
nettoyage et graissage de la tige du contact et c'était bon

Ouais, ça je m'y mets ce soir.

Te tiens au courant \o
@lain
Revenir en haut Aller en bas
Pluffix

avatar

Nombre de messages : 1291
Age : 57
Localisation : LIMOGES
Date d'inscription : 06/03/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 18:21

Bon alors ?
Toujours rien ? scratch scratch

j'ai un pote (eh oui j'en ai encore un!!!!!!!!!!!!!! tongue ) qui a eu un blem un peu similaire sur 600 bandit.
le coupe circuit se trouvait en position intermédiaire ! position non visible à l'oeil!! après plusieurs manoeuvres sa suz est repartie de plus belle !!! cheers cheers

alors ca vient ? Wink Wink Wink Wink




Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: Tite panne électrique   1/2/2011, 18:55

ça m'est arrivé aussi avec la rouge
j'ai jamais su d'où ça venait
mais Kévin (mon mécano) pensait
au comodo de démarreur
c'est parti comme c'est venu scratch
Revenir en haut Aller en bas
Pluffix

avatar

Nombre de messages : 1291
Age : 57
Localisation : LIMOGES
Date d'inscription : 06/03/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 18:58

Loulix a écrit:
ça m'est arrivé aussi avec la rouge
j'ai jamais su d'où ça venait
mais Kévin (mon mécano) pensait
au comodo de démarreur
c'est parti comme c'est venu scratch

Ah ouais !
Et c'est venu comment ? scratch
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: Tite panne électrique   1/2/2011, 19:03

bin en essayant de démarrer
paske quand j'essayais pas de démarrer
je remarquais rien ...
mais là tu pollues le retraité geek geek
Revenir en haut Aller en bas
Pluffix

avatar

Nombre de messages : 1291
Age : 57
Localisation : LIMOGES
Date d'inscription : 06/03/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 19:08

Loulix a écrit:
bin en essayant de démarrer
paske quand j'essayais pas de démarrer
je remarquais rien ...
mais là tu pollues le retraité geek geek

Un conseil venant de ta part, je l'excute aussitôt ! Mad

n'empeche que tant le moteur ne tourne pas , ça pollue pas !!! tongue tongue
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: Tite panne électrique   1/2/2011, 19:09

On va attendre que le copain ait réparé sa mob
et après on va se lâcher ...
bises chez toi le cheminal geek sante
Revenir en haut Aller en bas
sudix34
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 2591
Age : 58
Localisation : montpellier (34)
Date d'inscription : 19/01/2009

MessageSujet: Tite panne électrique   1/2/2011, 19:14

y'a de l'essence ???????????????????? )jesorsporte
Revenir en haut Aller en bas
http://sudix34.skyrock.com
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 19:20

sudix34 a écrit:
y'a de l'essence ???????????????????? )jesorsporte

Lol, m'l'avait pas encore faite celle-là ;-)

Bon, apparemment, le relais de démarreur ne relaie plus grand'chose. J'ai foutu une pile de 9v sur la bobine. Ça a "claqué" 2/3 fois puis plus rien.
Vais voir si j'ai pas un relais qui traîne quelque part dans ma boîte à merdouilles....
Là j'ai démonté le contact de béquille latérale pour le contrôler.

Ça avance, ça avance .....
@lain

Revenir en haut Aller en bas
Pluffix

avatar

Nombre de messages : 1291
Age : 57
Localisation : LIMOGES
Date d'inscription : 06/03/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 19:26

Loulix a écrit:
On va attendre que le copain ait réparé sa mob
et après on va se lâcher ...
bises chez toi le cheminal geek sante

Ok pour le dépannage ! Et plus il ne peut pas la rentrer chez lui avec le temps qu'il annonce pour la nuit, il y aura du givre demain matin sur la selle!!! pale

bises chez vous mOssieur l'enseignant!!!!
Revenir en haut Aller en bas
Pluffix

avatar

Nombre de messages : 1291
Age : 57
Localisation : LIMOGES
Date d'inscription : 06/03/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 19:28

veralinux a écrit:
sudix34 a écrit:
y'a de l'essence ???????????????????? )jesorsporte

Lol, m'l'avait pas encore faite celle-là ;-)

Bon, apparemment, le relais de démarreur ne relaie plus grand'chose. J'ai foutu une pile de 9v sur la bobine. Ça a "claqué" 2/3 fois puis plus rien.
Vais voir si j'ai pas un relais qui traîne quelque part dans ma boîte à merdouilles....
Là j'ai démonté le contact de béquille latérale pour le contrôler.

Ça avance, ça avance .....
@lain


A mon avis 9v c'est pas assez ! du moins pour vérifier !!
Revenir en haut Aller en bas
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 20:00

Pluffix a écrit:
veralinux a écrit:
sudix34 a écrit:
y'a de l'essence ???????????????????? )jesorsporte

Lol, m'l'avait pas encore faite celle-là ;-)

Bon, apparemment, le relais de démarreur ne relaie plus grand'chose. J'ai foutu une pile de 9v sur la bobine. Ça a "claqué" 2/3 fois puis plus rien.
Vais voir si j'ai pas un relais qui traîne quelque part dans ma boîte à merdouilles....
Là j'ai démonté le contact de béquille latérale pour le contrôler.

Ça avance, ça avance .....
@lain


A mon avis 9v c'est pas assez ! du moins pour vérifier !!

Bah si, pour moi c'est amplement suffisant.
Vais me rabattre sur le coupe-circuit après ...

Revenir en haut Aller en bas
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 20:36

Toutatis a écrit:
Bizarre en effet, pas d'idée supplémentaire pour la soigner.
Sauf .... le démarreur tourne t il quand tu presses sur le bouton ? Faudrait pas que ce soir une bète coïncidence ....


Re,

Bon, j'ai mis la mob en route.
C'est tout con, j'ai simplement shunté le contact du relais de démarreur et la belle est partie comme une grande.

Bon, ça peut vouloir dire que la bobine du relais est HS ou alors qu'elle ne reçoit pas de tension après le bouton ....
Tiens, j'y pense.. facile à contrôler si elle reçoit de la tension quand on appuie sur le Buton!!

Bon, j'y retourne alors. Pas la peine de commander un relais si ça vient du coupe-circuit ;-)

à toute!
@lain
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: Tite panne électrique   1/2/2011, 20:42

bon je crois qu'on peut se lâcher bounce bounce bounce
tu disais quoi le Limogé? bounce bounce bounce
Le 9 V c'est pas assez? geek
Revenir en haut Aller en bas
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 20:52

veralinux a écrit:
Toutatis a écrit:
Bizarre en effet, pas d'idée supplémentaire pour la soigner.
Sauf .... le démarreur tourne t il quand tu presses sur le bouton ? Faudrait pas que ce soir une bète coïncidence ....


Re,

Bon, j'ai mis la mob en route.
C'est tout con, j'ai simplement shunté le contact du relais de démarreur et la belle est partie comme une grande.

Bon, ça peut vouloir dire que la bobine du relais est HS ou alors qu'elle ne reçoit pas de tension après le bouton ....
Tiens, j'y pense.. facile à contrôler si elle reçoit de la tension quand on appuie sur le Buton!!

Bon, j'y retourne alors. Pas la peine de commander un relais si ça vient du coupe-circuit ;-)

à toute!
@lain

Je me re...

Y a pas de tension après bouton. Reste donc 2 possibilités:
bouton lui-même
ou coupe-circuit.

On verra ça demain.

Merci pour vos conseils ;-)
@lain
Revenir en haut Aller en bas
Sig

avatar

Nombre de messages : 597
Age : 59
Localisation : Carouge Suisse
Date d'inscription : 27/11/2007

MessageSujet: Re: Tite panne électrique   1/2/2011, 21:33

Salut veralinux


Tu peu contrôler si le courant arrive sur le fil jaune qui vient branché avec le jaune-rouge de la prise du comodo si tu n’as pas de courant bien des chances que ça soit ton contacteur à clé
Revenir en haut Aller en bas
veralinux

avatar

Nombre de messages : 98
Age : 64
Localisation : Pas de Calais
Date d'inscription : 14/01/2010

MessageSujet: Re: Tite panne électrique   1/2/2011, 22:18

Sig a écrit:
Salut veralinux


Tu peu contrôler si le courant arrive sur le fil jaune qui vient branché avec le jaune-rouge de la prise du comodo si tu n’as pas de courant bien des chances que ça soit ton contacteur à clé
$


Salut Sig,

OK, à voir aussi. Là j'en ai ma claque pour aujourd'hui mais demain je m'y remets.

Bye \o
@lain
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Tite panne électrique   

Revenir en haut Aller en bas
 
Tite panne électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» panne électrique??
» panne électrique r1150r pas la même époque mais ça peux servir !!!
» Detecter une panne électrique
» Panne électrique générale vito 115 cdi
» Panne électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Village des Gaulois Toujours Rouleurs :: Mécanix - Accessoires - Astuces :: Mécanix - Sujets récents-
Sauter vers: