le Village des Gaulois Toujours Rouleurs

avec ou sans kawa gtr
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 ça chauffe !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pat-motogazz

avatar

Nombre de messages : 839
Age : 47
Localisation : landes
Date d'inscription : 10/09/2009

MessageSujet: ça chauffe !!   10/9/2009, 19:25

bonsoir,

je suis tout nouveau sur le forum (et dans la famille GTR), et j'ai un souci de refroidissement sur ma monture. Si quelqu'un a la solution, je lui en serais éternellement reconnaissant

Voilà mon souci : la moto chauffe, le ventilateur ne se met pas en route, bilan le moteur surchauffe avec liquide de refroidissement qui s'échappe par le reniflard du vase d'expansion. Je sais que la vidange du circuit est à faire car elle n'a pas du être faite depuis un paquet de temps.

Problème : je "chuinte" la sonde sur le radiateur, le ventilo ne se déclenche pas, je branche directement le ventilo sur les bornes de la batterie, il se déclenche. ( ?????) Je ne comprend pas d'ou vient le problème, y aurait il un fusible ou un relais caché autre part que dans la boite à fusible ??

si quelqu'un à la réponse merci d'avance
Pat
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11193
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: ça chauffe !!   10/9/2009, 22:25

Je crois qu'il ne te reste plus qu'à vérifier ton circuit electrique entre la sonde et le ventillo
Teste si la sonde envoie bien du jus quand elle se ferme

_________________
Revenir en haut Aller en bas
pat-motogazz

avatar

Nombre de messages : 839
Age : 47
Localisation : landes
Date d'inscription : 10/09/2009

MessageSujet: Re: ça chauffe !!   10/9/2009, 22:41

OK je vais essayer de voir ça !
merci
bonne soirée
Revenir en haut Aller en bas
JenouenPlastix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 4842
Age : 61
Localisation : 95 ERMONT
Date d'inscription : 29/05/2007

MessageSujet: Re: ça chauffe !!   11/9/2009, 08:49

pat-motogazz a écrit:
bonsoir,

je suis tout nouveau sur le forum (et dans la famille GTR), et j'ai un souci de refroidissement sur ma monture. Si quelqu'un a la solution, je lui en serais éternellement reconnaissant

Voilà mon souci : la moto chauffe, le ventilateur ne se met pas en route, bilan le moteur surchauffe avec liquide de refroidissement qui s'échappe par le reniflard du vase d'expansion. Je sais que la vidange du circuit est à faire car elle n'a pas du être faite depuis un paquet de temps.

Problème : je "chuinte" la sonde sur le radiateur,
Que veux tu dire par là? Pour voir si c'est la sonde tu relies les deux fils de la sonde ensemble, le ventillo doit tourner!
le ventilo ne se déclenche pas, je branche directement le ventilo sur les bornes de la batterie, il se déclenche.
Il semblerait que le circuit électrique merde...
Envoie un MP a "GOUDURIX" pour qu'il te donne les accés sur son serveur, il y a la doc atelier dessus a télécharger
( ?????) Je ne comprend pas d'ou vient le problème, y aurait il un fusible ou un relais caché autre part que dans la boite à fusible ??
Je me souvient plus exactement comment le branchement est fait, étant au boulot....je regarde ce soir)

si quelqu'un à la réponse merci d'avance
Pat
Revenir en haut Aller en bas
pat-motogazz

avatar

Nombre de messages : 839
Age : 47
Localisation : landes
Date d'inscription : 10/09/2009

MessageSujet: Re: ça chauffe !!   11/9/2009, 10:29


Problème : je "chuinte" la sonde sur le radiateur,
Que veux tu dire par là? Pour voir si c'est la sonde tu relies les deux fils de la sonde ensemble, le ventillo doit tourner!

ben ouais c'est ça que j'appelle chuinter, et là ça ne marche pas, alors qu'en branchant directement le ventilo sur la batterie ça marche !

j'ai une revue technique (en fait un complément à la revue du 1000RX qui aborde un peu la GTR) et sur le schéma électrique, je viens de voir qu'il y aurait un fusible, mais pas dans la boite à fusible, alors où ????

pour ce qui est de télécharger la doc atelier, difficile je n'ai pas l'ADSL (et ce n'est pas un choix, c'est juste que j'habite le trou du c.. du monde)
je n'aime pas ces petites pannes sournoises qui te pourrissent la vie, j'ai pas pu rouler depuis samedi et ça me gonfle
merci pour la réponse
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11193
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: ça chauffe !!   11/9/2009, 11:33

Si j'ai le temps je regarde chez moi si j'ai encore la revue d'atelier et je t'envoie la page en question

_________________
Revenir en haut Aller en bas
pat-motogazz

avatar

Nombre de messages : 839
Age : 47
Localisation : landes
Date d'inscription : 10/09/2009

MessageSujet: Re: ça chauffe !!   11/9/2009, 11:36

super merci !!,
Revenir en haut Aller en bas
JenouenPlastix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 4842
Age : 61
Localisation : 95 ERMONT
Date d'inscription : 29/05/2007

MessageSujet: Re: ça chauffe !!   11/9/2009, 11:36

Il faut que tu trouves une connaissance ou au boulot pour télécharger et mettre ça sur une clef USB

Pour essayer de t'aider...

Revenir en haut Aller en bas
pat-motogazz

avatar

Nombre de messages : 839
Age : 47
Localisation : landes
Date d'inscription : 10/09/2009

MessageSujet: Re: ça chauffe !!   11/9/2009, 11:47

merci JP,
vu la 2ème photo, m'étonnerait pas qu'il y ait un fusible pour le ventilo
dans le boitier de jonction (jonction box , trop fort en Anglais.....) mais apparemment on ne peux pas les changer, (not removable) donc tout le boitier à changer, bon il faut que j'approfondisse, merci les gars !!
Revenir en haut Aller en bas
pat-motogazz

avatar

Nombre de messages : 839
Age : 47
Localisation : landes
Date d'inscription : 10/09/2009

MessageSujet: Re: ça chauffe !!   11/9/2009, 13:35

bon apparemment, y a bien un fusible, j'ai trouvé un schéma électrique sur le
site Patrix, qui correspond au mien (mais en mieux car en couleur et avec légende). Sur le dessin, il est sur le fil qui arrive du contact jusqu'à la sonde, donc forcément si il est claqué, la sonde ne peux pas être alimenté et donc envoyer du jus au ventilo quand elle se ferme (arrêtez moi si je dis des conner..), de même quand je chuinte mes fils de la sonde, le jus n'arrive pas non plus. Mais quand même ou ils ont été le mettre ce foutu fusible . voici le schéma : http://mes.gtr.free.fr/elec/GTRwiring/600ppp.jpg

je crois que je vais être obligé de tomber le réservoir (au minimum) pour voir si il ne serait pas dessous, ils sont pratique chez Kawa !!

Bon ben ça ne se fera pas aujourd'hui, le frigo a lâché et il faut aller faire les magasins d'électroménager........pfffff, je me demande si j'ai pas un problème avec tout ce qui a un rapport avec le refroidissement en ce moment
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: re   11/9/2009, 14:30

ouais, moi j'ai fait pareil quand j'ai vu que connie chauffait, j'ai branché mon frigo dessus. depuis plus de problème. c'qui fait chier c'est l'encombrement pour rouler....... bon, à plus, c''est pas l'tout mais j'ai du boulot moi....
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11193
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 00:09

Bon JP a été plus rapide que moi

_________________
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 10:14

et il ne dépasse jamais le 60 ... Basketball Basketball Basketball
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11193
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 10:57

60 mots minute c'est bien

_________________
Revenir en haut Aller en bas
JenouenPlastix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 4842
Age : 61
Localisation : 95 ERMONT
Date d'inscription : 29/05/2007

MessageSujet: Re: ça chauffe !!   12/9/2009, 11:56

Loulix a écrit:
et il ne dépasse jamais le 60 ...

Je lui ai mis 12h dans la vue a Bertrand quand même
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 12:16

t'as pris l'avion ... ça fait ça le décalage horaire Basketball Basketball
Revenir en haut Aller en bas
JenouenPlastix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 4842
Age : 61
Localisation : 95 ERMONT
Date d'inscription : 29/05/2007

MessageSujet: Re: ça chauffe !!   12/9/2009, 12:46

Loulix a écrit:
t'as pris l'avion ... ça fait ça le décalage horaire

Va ranger le garage au lieu de raconter des couneries
Revenir en haut Aller en bas
JenouenPlastix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 4842
Age : 61
Localisation : 95 ERMONT
Date d'inscription : 29/05/2007

MessageSujet: Re: ça chauffe !!   12/9/2009, 12:46

Loulix a écrit:
t'as pris l'avion ... ça fait ça le décalage horaire

Au fait je vais voir les p'tits mecs en roses cette aprés midi
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 13:00

ils ont changé d'entraineuse t'as vu geek geek geek

je les suis de près mais toujours de derrière Basketball Basketball Basketball

remarque c'est pas facile de suivre qq'un si on est devant lui...
mais bon avec les tapettes roses au moins on est sûr de ne pas se tromper

elles sont toujours derrière au classement Basketball Basketball Basketball geek
Revenir en haut Aller en bas
JenouenPlastix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 4842
Age : 61
Localisation : 95 ERMONT
Date d'inscription : 29/05/2007

MessageSujet: Re: ça chauffe !!   12/9/2009, 17:45

Ils ont gagné avec l'art et la maniére, le changement a était tout bénef...Pour le moment
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 19:24

JP95 a écrit:
l'art et la maniére

t'as raison y'en a qui font du lard
y'a du laisser aller à l'entraînement scratch
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11193
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 21:07

JP95 a écrit:
Loulix a écrit:
et il ne dépasse jamais le 60 ...

Je lui ai mis 12h dans la vue a Bertrand quand même

et avec une GTR, la honte pour moi

_________________
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 24
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 22:16

oui mais là
la gtr c'est mon ex
elle est débridée Basketball Basketball Basketball
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11193
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: ça chauffe !!   12/9/2009, 23:34

J'oubliais que tu avais débridé les pôts

_________________
Revenir en haut Aller en bas
Goudurix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3640
Age : 59
Localisation : Bourgogne SUD
Date d'inscription : 24/12/2006

MessageSujet: Re: ça chauffe !!   13/9/2009, 08:34

Eh les Gaulois, restez sérieux un pneu.

Concernant le ventilo, ce qu'il faut vérifier :
- les connecteurs venant du faisceau principal. Il faut démonter le réservoir et peut être l'habillage du carénage.
- La boite à fusible : oxydation des fusibles, des connecteurs. Si tu t'en sens le courage démonter complètement la boite à fusible. (Attention, si ma mémoire est bonne ils ne sont pas tous complètement démontable). Une fois fait, vérifier si une piste n'est pas coupée. J'en doute, mais il ne faut rien négliger.
Si déjà lorsque tu schintes les fils qui arrivent à la sonde rien ne se passe, ce n'est qu'un soucis de connection. Un cable coupé, j'en doute.
NB, même lorsque le contact est coupé le ventilo continue de tourner, ce qui est normal.

Si malgré tout ça toujours pas de ventilo, t'as plus qu'à refaire un nouveau circuit électrique pour le ventilo.

Bon courage


_________________
Goudurix qui n'est plus à pied. Merci Grandpapix. bounce

Ce n'est pas parce qu'on à rien à dire qu'il faut fermer sa gueule
Revenir en haut Aller en bas
http://www.philedi.net
Contenu sponsorisé




MessageSujet: Re: ça chauffe !!   

Revenir en haut Aller en bas
 
ça chauffe !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme de chauffe moteur sur mon gt
» Problème frein avant qui bloque et qui chauffe
» Auto-radio qui chauffe
» ma moto chauffe !!!!
» frein qui chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Village des Gaulois Toujours Rouleurs :: Mécanix - Accessoires - Astuces :: Mécanix - Sujets récents-
Sauter vers: