le Village des Gaulois Toujours Rouleurs

avec ou sans kawa gtr
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Connie en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   2/9/2008, 22:15

Connie and Clyde a écrit:
J'ai essayé de te téléphoner cet après midi, si tu veux un coup de main pour démonter la roue pour voir pas de soucis, j'ai même le matos qu'il faut (non Loul pas une perceuse Wink )

Ouais j'ai vu mais vois-tu j'étais avec madame sur Connie de retour de Stiring, alors j'ai pas entendu...

Demain pas le temps et jeudi ça va pas le faire non plus, vendredi on part, je te ferai signe après le 14 !

(des perceuses, j'en ai aussi mais pas comme celles de Loul lol!)
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11104
Age : 56
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Connie en panne   2/9/2008, 22:30

No problèmo :>moto1:

_________________
Revenir en haut Aller en bas
Morse
Admin
avatar

Nombre de messages : 989
Age : 57
Localisation : Guerlange-Athus (Belgique)
Date d'inscription : 22/12/2006

MessageSujet: Re: Connie en panne   3/9/2008, 17:21

suite à vos délires, j'ai divisé le sujet.
vous pouvez continuer dans Discussions - une histoire de Morbach
Revenir en haut Aller en bas
http://users.skynet.be/stephan_schleich
Grandpapix

avatar

Nombre de messages : 747
Age : 60
Localisation : St Germain les Arpajon 91
Date d'inscription : 11/07/2007

MessageSujet: Re: Connie en panne   3/9/2008, 19:55

Pièces parties ce matin, j'espère qu'elles arriveront avant ton départ.
@+
sante
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   3/9/2008, 21:31

Merci Merci Merci Merci Merci Merci Merci Merci Merci Merci
Revenir en haut Aller en bas
petitbidix

avatar

Nombre de messages : 403
Age : 57
Localisation : mezidon vallée d'auge
Date d'inscription : 24/12/2006

MessageSujet: Re: Connie en panne   4/9/2008, 19:41

salut yapakelefrix
a tout hasard situ veux changer le câble ,j'en n'ai un tout neuf encore
dans son emballage, à ta disposition
contacte moi par mp si cela t'interesse

a++++++++++++++++++++++++++++++
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   4/9/2008, 19:52

Grandpapix a écrit:
Pièces parties ce matin, j'espère qu'elles arriveront avant ton départ.
@+
sante
Rien reçu au courrier ce matin...
Pas grave ça restera dans la boîte aux lettres jusqu'à mon retour.

bounce bounce bounce Youpi ! C'est les ouakansssssss !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Connie en panne   

Revenir en haut Aller en bas
 
Connie en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Connie en panne
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Village des Gaulois Toujours Rouleurs :: Mécanix - Accessoires - Astuces :: Mécanix - Sujets récents-
Sauter vers: