le Village des Gaulois Toujours Rouleurs

avec ou sans kawa gtr
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Connie en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Connie en panne   1/9/2008, 18:22

Rassurez-vous, c'est pas une panne qui immobilise l'engin mais c'est gênant quand même.

Y'a plus d'indicateur de vitesse et non plus de compteur kilométrique, un un mot panne de tachymètre.

Alors j'ai dévissé le câble au niveau de la roue et j'ai constaté qu'en l'actionnant à la main, l'aiguille du compteur bougeait, il n'est donc pas sectionné.
J'en déduis que ça doit se passer au niveau de la roue mais alors là, que faire ???
Merci de me conseiller.

Je suppose qu'il faut démonter la roue et changer une ou plusieurs pièces... Comment ça se présente ? Est-ce que ça se trouve d'occaze ?


Dernière édition par Yapaklefrix le 1/9/2008, 23:28, édité 1 fois
Revenir en haut Aller en bas
Botrytix
Défoncé du village
Défoncé du village


Nombre de messages : 3407
Age : 60
Localisation : Loir-et-Cher
Date d'inscription : 17/11/2007

MessageSujet: Re: Connie en panne   1/9/2008, 18:41

Tu es sur qu'il n'est pas dévissé au niveau du compteur, s'il ne l'est pas à la roue?

_________________
"Honorer Bacchus avec modération, puis honorer Vénus jusqu'à plus soif!" (Bernard Pivot)
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   1/9/2008, 18:53

Il ne doit pas être dévissé au niveau du compteur puisqu'en le tournant à la main ça marche.
Il faut dire que l'accès n'est pas des plus aisé pour vérifier sous le compteur...
Revenir en haut Aller en bas
Botrytix
Défoncé du village
Défoncé du village


Nombre de messages : 3407
Age : 60
Localisation : Loir-et-Cher
Date d'inscription : 17/11/2007

MessageSujet: Re: Connie en panne   1/9/2008, 19:02

Le mien se dévissait là, je roulais quand même, me fiant au compte-tours.
J'en sais pas plus, mon brave monsieur...
Au suivant !

_________________
"Honorer Bacchus avec modération, puis honorer Vénus jusqu'à plus soif!" (Bernard Pivot)
Revenir en haut Aller en bas
Grandpapix

avatar

Nombre de messages : 747
Age : 60
Localisation : St Germain les Arpajon 91
Date d'inscription : 11/07/2007

MessageSujet: Re: Connie en panne   1/9/2008, 19:49

Peut être l'entraineur qui se troue sur la roue qui est cassé. Si c'est la cas tu m'envoie un mp, j'ai cette pièce en rab.
sante
Revenir en haut Aller en bas
Fefe
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 2195
Age : 64
Localisation : NERS 30
Date d'inscription : 30/11/2007

MessageSujet: Re: Connie en panne   1/9/2008, 20:14




c'est cette piece qui entraine le compteur



Dernière édition par Fefe le 1/9/2008, 20:20, édité 1 fois
Revenir en haut Aller en bas
Morse
Admin
avatar

Nombre de messages : 998
Age : 57
Localisation : Guerlange-Athus (Belgique)
Date d'inscription : 22/12/2006

MessageSujet: Re: Connie en panne   1/9/2008, 21:01

nous sommes sur Mécanix - zone du forum où il faut rester sérieux.
Pour celà, et sans vouloir froisser certains, j'ai nettoyé le sujet.
Revenir en haut Aller en bas
http://users.skynet.be/stephan_schleich
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 23
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: Connie en panne   1/9/2008, 21:02

t'as bien fait Morse sante
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11163
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Connie en panne   1/9/2008, 21:06

En le tournant à la main, tu ne poussais pas le câble vers le haut ? si oui il est peut être bien desserré au niveau du compteur

_________________
Revenir en haut Aller en bas
Moralobofix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 2217
Age : 55
Localisation : Rouen 76
Date d'inscription : 26/10/2007

MessageSujet: Re: Connie en panne   1/9/2008, 21:34

Yapaklefrix a écrit:
Rassurez-vous, c'est pas une panne qui immobilise l'engin mais c'est gênant quand même.

Y'a plus d'indicateur de vitesse et non plus de compteur kilométrique, un un mot panne de tachymètre.

Alors j'ai dévissé le câble au niveau de la roue et j'ai constaté qu'en l'actionnant à la main, l'aiguille du compteur bougeait, il n'est donc pas sectionné.
J'en déduit que ça doit se passer au niveau de la roue mais alors là, que faire ???
Merci de me conseiller.

Je suppose qu'il faut démonter la roue et changer une ou plusieurs pièces... Comment ça se présente ? Est-ce que ça se trouve d'occaze ?

Salut,

Verifie bien, je me suis déjà fait avoir en faisant le même test que toi, l'aiguille bougeait un peu parceque a la main je poussais sur le câble et bien que cassé, les filaments entortillés suffisaient a faire bouger l'aiguille, mais le câble était bel et bien cassé.

ce n'est qu'une idée,

Sur ma connie, le câble a lâché au bout de 30 000 km environ.

Bon Courage

_________________


C'est l'histoire d'un mec PAS normal,....avec kawasaki GTR......qui reviendra en 2014  cheers 
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   1/9/2008, 23:44

Moralobofix a écrit:


Salut,

Verifie bien, je me suis déjà fait avoir en faisant le même test que toi, l'aiguille bougeait un peu parceque a la main je poussais sur le câble et bien que cassé, les filaments entortillés suffisaient a faire bouger l'aiguille, mais le câble était bel et bien cassé.

ce n'est qu'une idée,

Sur ma connie, le câble a lâché au bout de 30 000 km environ.

Bon Courage

Non, là je suis sûr que le câble n'est pas cassé car en le sortant complètement, j'ai pu constater qu'il était entier avec à un bout, du côté compteur, un bout de forme carrée, et à l'autre extrémité, du côté roue, une fente.

Donc demain :

  1. Je vais vérifier s'il est bien fixé au compteur
  2. Si oui, je regarderai du côté de la roue. Je m'arrangerai pour faire tourner la roue avant câble dévissé, moto sur béquille centrale, pour voir si le système d'entrainement du câble tourne bien lui aussi... J'espère que j'arriverai à voir quelques chose...Normalement, si c'est cassé ça ne devrait pas tourner. Alors c'est là que Grandpapix interviendra, mais le problème ce sera alors pour démonter la roue
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   1/9/2008, 23:46

Morse a écrit:
nous sommes sur Mécanix - zone du forum où il faut rester sérieux.
Pour celà, et sans vouloir froisser certains, j'ai nettoyé le sujet.

Oui t'as bien fait mais j'ai même pas eu le temps de voir qui était l'auteur de la pollution et quelle en était la teneur...Shocked
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11163
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Connie en panne   2/9/2008, 08:25

Pour faire tourner la roue Av utilise un cric de voiture pour soulever l'avant de la moto sur béquille centrale, tu le places sous le moteur (de mémoire il y a un petit coin sans carénage)
Tant que tu y es, tu as sortis le câble profites en pour le graisser, ça ne peut que lui faire du bien
pour le démontage de la roue si il faut le faire tu fais signe, je viens

_________________
Revenir en haut Aller en bas
Fefe
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 2195
Age : 64
Localisation : NERS 30
Date d'inscription : 30/11/2007

MessageSujet: Re: Connie en panne   2/9/2008, 11:13

c'est pas un ensemble gaine plus cable pour le compteur ? scratch
Revenir en haut Aller en bas
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3227
Age : 59
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Connie en panne   2/9/2008, 12:11

Salut à tous,

Non le cable, qui ressemble à un ressort, se désolidarise de sa "gaine". Pour ma part, j'ai déjà changer la prise compteur sur la roue. FraggyFred également.
Mais certaines fois, il suffit de resserrer un peu la pièce en métal jaune (non c'est pas ce que vous pensez) pour que cela refonctionne pour longtemps.
Pour info : pour démonter cette pièce, il faut une pince circlips qui serre.
Avant de remonter, un peu de graisse, en profiter pour controler les roulements de roue et ne pas hésiter à changer le circlips si celui ci est un peu fatigué.
Voili voilo, bonne mécanique.
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   2/9/2008, 13:46

La gaine est solidement vissée du côté compteur et le câble est entier.
Connie and Clyde a écrit:
Tant que tu y es, tu as sortis le câble profites en pour le graisser, ça ne peut que lui faire du bien
OK c'est fait

Connie and Clyde a écrit:
Pour faire tourner la roue Av utilise un cric de voiture pour soulever l'avant de la moto sur béquille centrale, tu le places sous le moteur (de mémoire il y a un petit coin sans carénage)
Pour la vérification du côté roue, j'ai mis ma moitié sur la place arrière bien adossée au top case, ça marche aussi... mais faut pas en abuser...
Donc j'ai constaté que ça tourne pas à l'intérieur :




Il va donc falloir démonter la roue...

Connie and Clyde a écrit:
pour le démontage de la roue si il faut le faire tu fais signe, je viens

Ouais, merci on verra ça à mon retour...
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   2/9/2008, 13:54

Toutatis a écrit:

Mais certaines fois, il suffit de resserrer un peu la pièce en métal jaune (non c'est pas ce que vous pensez) pour que cela refonctionne pour longtemps.
Pour info : pour démonter cette pièce, il faut une pince circlips qui serre.
Avant de remonter, un peu de graisse, en profiter pour controler les roulements de roue et ne pas hésiter à changer le circlips si celui ci est un peu fatigué.

Quelle pièce jaune ? On ne la voit qu'après démontage, n'est-ce pas ?
Je crois qu'il va me falloir un peu d'aide pour tout ça : pince circlip, nouveau circlip, vérification roiulements, graissage, ...
Revenir en haut Aller en bas
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3227
Age : 59
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Connie en panne   2/9/2008, 14:06

Ma fille est sur le départ, je l'aide à charger sa voiture, puis je suis tout à toi pour les explications. Même éventuellement par teléphone si tu préfères, dans ce cas tu me fais passer ton n° par MP. J'en ai pour 3/4 d'heure environ.
Atout à l'heure.
Revenir en haut Aller en bas
Toutatis
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3227
Age : 59
Localisation : Grabels (34)
Date d'inscription : 30/09/2007

MessageSujet: Re: Connie en panne   2/9/2008, 15:36

Voilà, je suis de retour, fais signe si tu as besoin.
Revenir en haut Aller en bas
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   2/9/2008, 18:04

Toutatis a écrit:
Ma fille est sur le départ, je l'aide à charger sa voiture, puis je suis tout à toi pour les explications. Même éventuellement par teléphone si tu préfères, dans ce cas tu me fais passer ton n° par MP. J'en ai pour 3/4 d'heure environ.
Atout à l'heure.

Merci mille fois mais comme je pars vendredi en vacances, j'ai encore pas mal de bricoles à régler avant alors je n'aurai pas le temps pour démonter. Surtout que je n'ai pas la pièce de rechange...
Je ferai ça à mon retour après le 14. Je te contacterai à ce moment-là.

A+
Revenir en haut Aller en bas
Goudurix
Défoncé du village
Défoncé du village
avatar

Nombre de messages : 3640
Age : 59
Localisation : Bourgogne SUD
Date d'inscription : 24/12/2006

MessageSujet: Re: Connie en panne   2/9/2008, 19:21

Yo Yapa

Comme tout ça vient certainement au niveau de l'entraineur sur la roue, dépose la, et contrôle si les "tétons" sur la roue qui font tourné l'entraineur ne sont pas tordus. Ca peut arriver si au remontage de la roue l'entraineur n'a pas été ma repositionné.

Bonne ouakances


_________________
Goudurix qui n'est plus à pied. Merci Grandpapix. bounce

Ce n'est pas parce qu'on à rien à dire qu'il faut fermer sa gueule
Revenir en haut Aller en bas
http://www.philedi.net
Yapaklefrix

avatar

Nombre de messages : 241
Age : 57
Localisation : Richeling (Moselle)
Date d'inscription : 23/02/2007

MessageSujet: Re: Connie en panne   2/9/2008, 21:14

D'accord, mais si tes "tétons" avaient été tordus au remontage de la roue, cela date du changement de pneu avant Camarès, et depuis la roue a tourné pendant plus de 5000 km.
La panne de compteur n'aurait-elle pas du se produire dès le début dans ce cas ? Sinon, ca doit être autre chose : ergots usés peut-être...

Je pense récupérer un entraineur de compteur très bientôt pas Grandpapix et je regarderai tout ça à mon retour...

Merci pour ton aide.
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11163
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Connie en panne   2/9/2008, 21:19

J'ai essayé de te téléphoner cet après midi, si tu veux un coup de main pour démonter la roue pour voir pas de soucis, j'ai même le matos qu'il faut (non Loul pas une perceuse Wink )

_________________
Revenir en haut Aller en bas
Loulix
grand malade
grand malade


Nombre de messages : 21744
Age : 23
Localisation : Meusnes 41130
Date d'inscription : 22/12/2006

MessageSujet: Re: Connie en panne   2/9/2008, 21:21

ah scratch study
Revenir en haut Aller en bas
Connie and Clyde
grand malade
grand malade
avatar

Nombre de messages : 11163
Age : 57
Localisation : Pas loin de chez LOUIS, Moselle
Date d'inscription : 23/12/2006

MessageSujet: Re: Connie en panne   2/9/2008, 21:25

oh :roll: ben non Shocked

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Connie en panne   

Revenir en haut Aller en bas
 
Connie en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Connie en panne
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Village des Gaulois Toujours Rouleurs :: Mécanix - Accessoires - Astuces :: Mécanix - Sujets récents-
Sauter vers: